petit problème avec ma jeep

Voir le sujet précédent Voir le sujet suivant Aller en bas

petit problème avec ma jeep

Message  delemme le Ven 05 Juil 2013, 07:01

bonjour, comme dit le titre, je recommence à faire un petit tour avec ma jeep le week end, elle roule trés pendant 2, 3 kilomètres et en roulant plus rien, le
moteur se coupe, plus moyen de redemarrer, je me fait remorquer par mon épouse  je la rentre au garage et la elle redémarre...scratch ???
les fils de bougies, le doigt et la tête d'allumeur sont neufs, si quelqu'un à déja eu se problème merci d'avance.
avatar
delemme
Chef déquipage!
Chef déquipage!

Nombre de messages : 214
Age : 49
Localisation : nord
Vehicule(s): : wc 57 hotchkiss 6 v wc 40
Date d'inscription : 22/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: petit problème avec ma jeep

Message  dodge14 le Ven 05 Juil 2013, 09:40

Bonjour,

Peut être un problème de surchauffe de la bobine, c'est une piste parmi d'autres.

A+
avatar
dodge14
commandant!
commandant!

Nombre de messages : 380
Age : 50
Localisation : yvelines et calvados
Vehicule(s): : dodge wc51 jeep M201
Date d'inscription : 02/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

petit probleme jeep

Message  red-army-choir le Ven 05 Juil 2013, 11:51

bonjour
si tu es sur que sa vient du circuit électrique différentes pistes : régulateur (réglage disjoncteur )
vérifier tes câblages (court circuit) ton interrupteur d'allumage et tes pièces neuves peuvent avoir un défaut de fabrication aussi
comme par exemple ta tête d'allumeur qui avec la chaleur se dilate
cordialement
avatar
red-army-choir
2em Classe
2em Classe

Nombre de messages : 44
Age : 22
Localisation : meuse
Vehicule(s): : WC52
Date d'inscription : 27/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: petit problème avec ma jeep

Message  titou le Ven 05 Juil 2013, 17:42

Bonjour,
peut être la bobine, j'ai eu e même problème avec un 2087(bobine hs).
a+
titou
avatar
titou
2em Classe
2em Classe

Nombre de messages : 32
Age : 36
Localisation : manche
Vehicule(s): : plus
Date d'inscription : 12/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: petit problème avec ma jeep

Message  yank le Ven 05 Juil 2013, 17:46

Bobine ou condensateur!!!
avatar
yank
commandant!
commandant!

Nombre de messages : 955
Age : 56
Localisation : 68 ht-rhin
Vehicule(s): : jeep m201 remorque Bantam Ford Mustang
Date d'inscription : 16/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: petit problème avec ma jeep

Message  pat60 le Ven 05 Juil 2013, 22:10

Si une fois chaude elle se coupe, et après de longues minutes, elle repart, ca peut venir de la bobine.

Pour faire un essai, tu repart (sans oublier de prendre un gant de toilette ou un chiffon à la c.n et de l'eau froide), tu roule....Ah zut, elle coupe et impossible de repartir, tu met la main sur ta bobine et elle est super chaude, tu mouille le gant et tu pose dessus, une fois la bobine rafraîchie, sa repars, bobine HS carr sa doit pas chauffer à mort.

J'ai eu le cas sur une Citroën GS et depuis, j'ai toujours une bobine d'avancesur mes anciennes par contre depuis, je suis jamais tombé en rade et surtout pas de bobine.

Pat60
avatar
pat60
commandant!
commandant!

Nombre de messages : 349
Age : 39
Localisation : Oise et la Manche
Vehicule(s): : C-Crosser et WC52
Date d'inscription : 16/11/2012

Voir le profil de l'utilisateur http://stylexm.jimdo.com

Revenir en haut Aller en bas

Re: petit problème avec ma jeep

Message  WC 51-1944 le Sam 06 Juil 2013, 08:39

Crasses dans le réservoir, condensateur HS

WC 51-1944
Chef déquipage!
Chef déquipage!

Nombre de messages : 204
Localisation : Pas de Calais (62)
Vehicule(s): : WC 51
Date d'inscription : 04/03/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: petit problème avec ma jeep

Message  yank le Sam 06 Juil 2013, 09:37

Pat, ca sent le vécu et l'expérience!!!Wink 
avatar
yank
commandant!
commandant!

Nombre de messages : 955
Age : 56
Localisation : 68 ht-rhin
Vehicule(s): : jeep m201 remorque Bantam Ford Mustang
Date d'inscription : 16/11/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: petit problème avec ma jeep

Message  gegene60 le Sam 06 Juil 2013, 14:13

hello
moi j'ai eu le cas... mauvais contact à l'interrupteur démarrage ....ça te coupe le moteur direct ...lol
faut vérifier les contacts, les nettoyer, resserrer....
une piste parmi tant d'autres ...lol

tiuce
fab

gegene60
2em Classe
2em Classe

Nombre de messages : 28
Age : 47
Localisation : boran sur oise
Vehicule(s): : dodge WC 51, jeep
Date d'inscription : 11/02/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Gasoline ...

Message  Beeps le Lun 08 Juil 2013, 22:12

Je pencherais plus pour un problème d'alimentation en essence. Des impuretés remontent dans les canalisations, et forment un bouchon au premier obstacle. J'ai beaucoup eu ce problème avec mon Dodge.
Facile a diagnostiquer a l'aide d'une nourrice.

Mais la bobine qui chauffe est aussi une piste. M'est arrivé sur une ... Renault 4.
avatar
Beeps
1er classe
1er classe

Nombre de messages : 127
Age : 59
Localisation : Rhône Alpes
Vehicule(s): : WC 52 VTSU
Date d'inscription : 13/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: petit problème avec ma jeep

Message  delemme le Mar 09 Juil 2013, 08:12

Bonjour, le probléme de bobine revient souvent dans vos messages, je doit en avoir une d' avance, je vais la changer dans un premier temps... merci
avatar
delemme
Chef déquipage!
Chef déquipage!

Nombre de messages : 214
Age : 49
Localisation : nord
Vehicule(s): : wc 57 hotchkiss 6 v wc 40
Date d'inscription : 22/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: petit problème avec ma jeep

Message  Michel94 le Dim 14 Juil 2013, 12:29

Et alors, la suite ?

Problème similaire avec une jeep en 24V, c'était le fil primaire de la bobine qui était en partie coupé au droit du raccord. Avec la chaleur la gaine ramollissait et plus de contact de fil, une foi refroidit la gaine rapprochait le fil et le courant passait à nouveau.


Mais on a cherché longtemps .....

Michel94
2em Classe
2em Classe

Nombre de messages : 39
Date d'inscription : 18/10/2005

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: petit problème avec ma jeep

Message  delemme le Dim 14 Juil 2013, 18:37

la suite !  en ce moment, je n'ai pas beaucoup de temps pour "mécaniser", le boulot + des gros travaux chez moi c'est un peu le stress, et comme le mécanique pour moi, c'est un domaine que je connait pas trop, j'essai de commencer en sachant que je pourrais finir tout de suite, rien de pire que de faire ça par épisode        


  bon 14 juillet à toutes et à tous.bom
avatar
delemme
Chef déquipage!
Chef déquipage!

Nombre de messages : 214
Age : 49
Localisation : nord
Vehicule(s): : wc 57 hotchkiss 6 v wc 40
Date d'inscription : 22/11/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: petit problème avec ma jeep

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum