panne

Voir le sujet précédent Voir le sujet suivant Aller en bas

panne

Message  poilu 59 le Mer 10 Juil 2013, 10:30

bonjour amis dodgeur , de nouveau sur le site , la santé va mieu je vais pouvoir achever la resto du beep . j ai fait une sorti a crevecoeur avec la jeep ce week end et je me suis appercu qu'elle broutai ! pas de vapeur lock idem a froid . quelqu'un a une petite idée pour la petite soeur de dodge . s'est une m201 24v blindé merci a vous.
cdl laurent

poilu 59
Chef déquipage!
Chef déquipage!

Nombre de messages : 189
Age : 47
Localisation : nord
Vehicule(s): : dodge wc51
Date d'inscription : 11/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: panne

Message  pat60 le Mer 10 Juil 2013, 10:47

Peut être une merde dans le carbu, nettoie le et jette un oeil au filtre pour commencer, les bougies sont bonnes?

Pat60.

pat60
commandant!
commandant!

Nombre de messages : 350
Age : 38
Localisation : Oise et la Manche
Vehicule(s): : C-Crosser et WC52
Date d'inscription : 16/11/2012

Voir le profil de l'utilisateur http://stylexm.jimdo.com

Revenir en haut Aller en bas

panne

Message  poilu 59 le Mer 10 Juil 2013, 10:54

oui les bougies sont bonne et l allumage corect . elle démare tres bien meme a froid . je vais démonter carbu et souflette partou on verra . merci pour le conseil . ce forum est un pure bonheur . toujours une aide pratique . bravo messieurs et dames cheers

poilu 59
Chef déquipage!
Chef déquipage!

Nombre de messages : 189
Age : 47
Localisation : nord
Vehicule(s): : dodge wc51
Date d'inscription : 11/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

panne

Message  poilu 59 le Jeu 11 Juil 2013, 17:52

bonjour tous , j'ai nettoyé le carbu , qui était quand meme propre souflette sur tous les gigleurs et ca continu Crying or Very sad Question par contre , j' ai remarqué que mon voyant de clignotant s allumais sans raison Exclamation j 'ai vérifier l ensemble , centrale les masses au clignotants . je ne vois rien d annormal . et elle broute surtout a chaud . pas d'odeur d'essence dans l'huile donc pas la membranne de la pompe a essence vous avez une idée Question il n'y a que l'inverseur de clignotant que je n'ai pas verifié . de plus quand je fait marcher le tous , tous marche bien le voyant clignote après arret au bout de quelque instant ,il se ralumme au fixe . 2 jour dessus et Crying or Very sad 

help mes amis:oops: 

poilu 59
Chef déquipage!
Chef déquipage!

Nombre de messages : 189
Age : 47
Localisation : nord
Vehicule(s): : dodge wc51
Date d'inscription : 11/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: panne

Message  jp95 le Jeu 11 Juil 2013, 19:20

salut ça y est tu est revenu parmi nous les ennuis sont maintenant derriere la roue tourne et dans le bons sens maintenant au boulot a bientot et bonne santé a + jp95

jp95
commandant!
commandant!

Nombre de messages : 2136
Age : 65
Localisation : 95180
Date d'inscription : 12/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

panne

Message  poilu 59 le Jeu 11 Juil 2013, 19:55

merci jp Very Happy oui s'est derrière . maintenant de l'avant pour le devoir de mémoire notre passion et les gards sympa cheers et nos vieilles mécanique I love you 

poilu 59
Chef déquipage!
Chef déquipage!

Nombre de messages : 189
Age : 47
Localisation : nord
Vehicule(s): : dodge wc51
Date d'inscription : 11/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: panne

Message  jp95 le Jeu 11 Juil 2013, 20:23

mp envoyer

jp95
commandant!
commandant!

Nombre de messages : 2136
Age : 65
Localisation : 95180
Date d'inscription : 12/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

panne

Message  poilu 59 le Ven 12 Juil 2013, 09:32

coucou les amis Smile personne n'a une petite idée pour la panne de la petite soeur du beep:?: .No 
pour le dodge , il me reste planchet a faire , electricité a finir et peinture complète définitive puis sa personnalisation . qui sera celle du 30émé corps .rangers ayant libéré le cambraisis et le douaisis.
je fait des photos du bb et le les mets sur le forum .
cordialement laurent Smile

poilu 59
Chef déquipage!
Chef déquipage!

Nombre de messages : 189
Age : 47
Localisation : nord
Vehicule(s): : dodge wc51
Date d'inscription : 11/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: panne

Message  guiguif1 le Dim 14 Juil 2013, 18:36

T'as pas une prise d'air sur le circuit d'essence ?
ou allumage défaillant (rupteur condo)
guiguif1

guiguif1
commandant!
commandant!

Nombre de messages : 1251
Age : 31
Localisation : Troyes (10)
Vehicule(s): : jeep
Date d'inscription : 03/09/2005

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

panne

Message  poilu 59 le Lun 15 Juil 2013, 08:34

bonjour , pour moi pas de problème sur l essence . par contre le condensateur n est plus de première jeunesse je vais donc le changer et on verra . je vous tient au courant les amis .
cdl laurent:) 

poilu 59
Chef déquipage!
Chef déquipage!

Nombre de messages : 189
Age : 47
Localisation : nord
Vehicule(s): : dodge wc51
Date d'inscription : 11/07/2011

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: panne

Message  Contenu sponsorisé Aujourd'hui à 22:25


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum