pépère veut pas lancer !

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: pépère veut pas lancer !

Message  popeye60 le Ven 28 Mar 2014, 14:24

c'est clair..et c'est en ça que j'ai fait l'erreur du debutant lol
avatar
popeye60
commandant!
commandant!

Nombre de messages : 1182
Age : 41
Localisation : oise
Vehicule(s): : Mon pépère....EST vert !!
Date d'inscription : 03/04/2007

Voir le profil de l'utilisateur http://fieldjacket-nf.kazeo.com

Revenir en haut Aller en bas

Re: pépère veut pas lancer !

Message  jp95 le Ven 28 Mar 2014, 14:51

salut popeye tu voulais faire le coup de la panne d essence a maman     lol!  bien content que tout soit rentrer dans l ordre tu passe quant tu veut bon week end jp95
avatar
jp95
commandant!
commandant!

Nombre de messages : 2246
Age : 66
Localisation : 95450
Date d'inscription : 12/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pépère veut pas lancer !

Message  popeye60 le Ven 28 Mar 2014, 15:00

la panne dans le garage? lolo elle n'y aurait pas trop cru lol

la je me suis relancé dans les freins.
d'ailleurs a l'avant droit j'ai une garniture dont pointe haute est ruinée !

la garnitures ne s'usent que sur les pointes?
avatar
popeye60
commandant!
commandant!

Nombre de messages : 1182
Age : 41
Localisation : oise
Vehicule(s): : Mon pépère....EST vert !!
Date d'inscription : 03/04/2007

Voir le profil de l'utilisateur http://fieldjacket-nf.kazeo.com

Revenir en haut Aller en bas

Re: pépère veut pas lancer !

Message  pierre 62 le Ven 28 Mar 2014, 16:13

popeye60 a écrit:c'est clair..et c'est en ça que j'ai fait l'erreur du debutant lol

Quand je redémarre un engin quelconque qui n'a pas tourné depuis un moment, et dont je ne suis pas sûr d'une certaine quantité dans le réservoir, je verse systématiquement 10 Litres dedans, comme çà, je suis certain qu'il y a au moins çà ! Very Happy Wink 
avatar
pierre 62
commandant!
commandant!

Nombre de messages : 570
Age : 71
Localisation : Seine St Denis
Date d'inscription : 25/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pépère veut pas lancer !

Message  popeye60 le Sam 29 Mar 2014, 01:39

Oui bon je cro .is avoir compris
avatar
popeye60
commandant!
commandant!

Nombre de messages : 1182
Age : 41
Localisation : oise
Vehicule(s): : Mon pépère....EST vert !!
Date d'inscription : 03/04/2007

Voir le profil de l'utilisateur http://fieldjacket-nf.kazeo.com

Revenir en haut Aller en bas

Re: pépère veut pas lancer !

Message  pierre 62 le Sam 29 Mar 2014, 09:05

popeye60 a écrit:Oui bon  je cro .is avoir compris

Je dis simplement comment je procède, ce n'est pas une critique, ni même un conseil.... Very Happy Wink 
avatar
pierre 62
commandant!
commandant!

Nombre de messages : 570
Age : 71
Localisation : Seine St Denis
Date d'inscription : 25/12/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pépère veut pas lancer !

Message  dodge14 le Sam 29 Mar 2014, 09:35

popeye60 a écrit:la panne dans le garage? lolo elle n'y aurait pas trop cru lol

la je me suis relancé dans les freins.
d'ailleurs a l'avant droit j'ai une garniture dont pointe haute est ruinée !

la garnitures ne s'usent que sur les pointes?

Si ta garniture n'est usée que sur la partie haute c'est qu'elle était mal réglée.

Pascal
avatar
dodge14
commandant!
commandant!

Nombre de messages : 381
Age : 50
Localisation : yvelines et calvados
Vehicule(s): : dodge wc51 jeep M201
Date d'inscription : 02/09/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: pépère veut pas lancer !

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum