Problème chape pont avant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème chape pont avant

Message  gliderpilot50 le Dim 13 Mar 2016, 11:29

Bonjour a tous,
J'ai fait l'acquisition d'un Dodge WC51 début février, le véhicule a était entièrement restaurer il y a 3-4 ans, il est en très bonne état hormis quelque petit suintement d'huile mais rien de grave. Mais le jour de la visite pour voir le véhicule le vendeur m'avais indiquer une fuite sur le joint spi sur le pont avant. En effet une fuite assez importante donc arrangement avec le vendeur il me fournit le joint pour le faire. Mais hier viens le démontage de l'arbre de transmission et la je découvre que la chape a un jeu anormale et que la fuite du joint spi est du a ce jeu. Donc je la démonte et m’aperçois qu'entre l’écrou et la chape il y a un "jour", l’écrou ne vient pas bloquer la chape et a cause de cela le pignon d'attaque a du jeu. J'ai sortie le premier roulement qui est en bonne état son siège n'est pas abimer non plus, pas de marque ni de déformation visible. L'écrou de blocage ne va pas jusqu'au bout du filetage et je me demande si il ne manquerai pas une rondelle ou quelque chose comme sa car quand on pousse la chape a fond le jeu du pignon d'attaque disparais. je vous joint une photos des pièces démonter dans l'ordre qu'elle on était démonter. Je précise que j'ai un pont simple.



Les pièces dans l'ordre, écrou il a une rondelle dessus, chape, joint Spi, déflecteur d'huile (HS), rondelle cannelé, roulement conique, la rondelle et le siège qui n'a pas était démonter.
avatar
gliderpilot50
2em Classe
2em Classe

Nombre de messages : 14
Age : 22
Localisation : Cherbourg-Octeville
Vehicule(s): : Dodge WC51
Date d'inscription : 12/02/2014

Voir le profil de l'utilisateur http://carentanlibertygroup.forumgratuit.org/forum

Revenir en haut Aller en bas

Re: Problème chape pont avant

Message  jp95 le Dim 13 Mar 2016, 14:20

bonjour et bienvenu tu devrait contacter fred 50 qui se trouve a quelques encablures de toi il a refait son 6x6 entièrement et est de bons conseil bon dimanche jp95
avatar
jp95
commandant!
commandant!

Nombre de messages : 2224
Age : 66
Localisation : 95450
Date d'inscription : 12/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème chape pont avant

Message  fred50 le Dim 13 Mar 2016, 20:31

salut,

oui me voila, je regarde dans ma doc, je te redit

sinon comme le dit jp, je suis tout pres de toi..........

a+

fred
avatar
fred50
commandant!
commandant!

Nombre de messages : 932
Age : 33
Localisation : cherbourg
Vehicule(s): : WC 63
Date d'inscription : 06/01/2014

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème chape pont avant

Message  jp95 le Dim 13 Mar 2016, 21:09

salut mon p'tit pote les dodgeurs augmente dans le 50 bonne soirée a + jp95 Very Happy
avatar
jp95
commandant!
commandant!

Nombre de messages : 2224
Age : 66
Localisation : 95450
Date d'inscription : 12/04/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème chape pont avant

Message  gliderpilot50 le Lun 14 Mar 2016, 06:44

Merci pour votre aide
J'ai regarder dans le Tm et il mettent bien un écrou et une rondelle mais on ne vois pas le détail de l'écrou donc je ne sais pas si il faut une rondelle en plus de mon écrou qui a déjà une rondelle dessus.
salut a+
avatar
gliderpilot50
2em Classe
2em Classe

Nombre de messages : 14
Age : 22
Localisation : Cherbourg-Octeville
Vehicule(s): : Dodge WC51
Date d'inscription : 12/02/2014

Voir le profil de l'utilisateur http://carentanlibertygroup.forumgratuit.org/forum

Revenir en haut Aller en bas

Re: Problème chape pont avant

Message  gliderpilot50 le Jeu 21 Avr 2016, 20:25

Problème résolue, il manquait effectivement une rondelle entre l'écrou et la chape je n'ai plus de jeu dans le pignon d'attaque.
salut a+
avatar
gliderpilot50
2em Classe
2em Classe

Nombre de messages : 14
Age : 22
Localisation : Cherbourg-Octeville
Vehicule(s): : Dodge WC51
Date d'inscription : 12/02/2014

Voir le profil de l'utilisateur http://carentanlibertygroup.forumgratuit.org/forum

Revenir en haut Aller en bas

Re: Problème chape pont avant

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum