panne électrique sur jeep

Voir le sujet précédent Voir le sujet suivant Aller en bas

panne électrique sur jeep

Message  toon le Dim 04 Nov 2007, 18:33

Bonsoir
j'ai un petit probleme électrique sur ma jeep que je ne parvient pas à élucider.
Pour aller au controle technique j'ai du changer mon contacteur de clignotantet depuis ca ne roule plus.
En fait lorsque je sollicite le démareur (deux ,trois fois)je me suis appercu que le cable de masse de la batterie se met à chauffé .
les bruits émis lors de la tentative de mise en route font penser à une batterie vide, par contre les phres et le klaxon sont ok.
la derniere fois que je l'ai mise en route tout était impec . Pas la moindre trace de panne ,je me suis meme arreté un petit moment et je suis repartis sans aucun probleme.
j'ai demonté mon contacteur en pensant que la panne pouvait provenir de celui ci ; rien meme résultat
ce soir j'ai inspecter les cables pour voire l'état des gaines sous le tableau de bord :RAS confused
Mais je pense à une piste : cela pourrait il provenir du démareur (6v) ,pourrait il se bloquer ? et ainsi faire chauffer le cable de batterie.???

A votre avis
Amicalement
toon

toon
1er classe
1er classe

Nombre de messages : 122
Localisation : sud de la france
Date d'inscription : 26/09/2005

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: panne électrique sur jeep

Message  jeepdu78 le Dim 04 Nov 2007, 19:18

c est une 6 vlts ? avec un grand tournevis touche le boulon d arriver du jus sur le demarreur dejas tu vas voir s il y a du jus qui y arrive , il se peut qu il soit blocqué , sinon je penserai a ton régulateur

jeepdu78
commandant!
commandant!

Nombre de messages : 984
Age : 55
Localisation : yvelines ( 78 ) / courseulles sur mer ( 14 )
Vehicule(s): : wc 54 / jeep m 201
Date d'inscription : 12/11/2005

Voir le profil de l'utilisateur http://jeepdu78.skyrock.com

Revenir en haut Aller en bas

Re: panne électrique sur jeep

Message  toon le Dim 04 Nov 2007, 19:37

démareur 6v mais monté en 12v.
régulo électronique.
Et ce cable de masse qui chauffe,ce qui n'est pas normal ,j'aimerais comprendre !!! Suspect

toon
1er classe
1er classe

Nombre de messages : 122
Localisation : sud de la france
Date d'inscription : 26/09/2005

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: panne électrique sur jeep

Message  marsares le Dim 04 Nov 2007, 20:30

Slt,
Faut contrôler la consomation du démareur avec une pince ampérimètrique.
Si sa dépasse 300amp, il est possible que ton démareur soit en court circuit, d'où surchauffe du cable de masse.
@+Michel

marsares
commandant!
commandant!

Nombre de messages : 1417
Age : 63
Localisation : Namur / Belgique
Vehicule(s): : WC51
Date d'inscription : 19/01/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: panne électrique sur jeep

Message  toon le Dim 04 Nov 2007, 22:58

bonsoir marsares
apres un ultime essai ce soir je pense que le probleme ce situe vraiment du coté du démareur (car lorsque l'on tente de mettre le moteur en route ,il peine : genre la batterie est vide alors quelle est chargée) et que ton diagnostique est peut etre le bon , sion je ne vois pas ou est le probleme ,tout semble ok .
qu'est ce qui pourrait etre en court circuit sur le démareur, d'ou pourrait provenir le court circuit ,desolé de poser ces questions mais moi et l'électricitée n'avons vraiment jamais été de tres bons amis. pale affraid
si je démonte le démareur ,que faut il regarder ??? scratch study

merci de votre aide .

p.s: je n'ai pas de pince ampérimètrique mais un beau multimetre digital ,peut il me servir dans la détection du court circuit

toon

toon
1er classe
1er classe

Nombre de messages : 122
Localisation : sud de la france
Date d'inscription : 26/09/2005

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: panne électrique sur jeep

Message  j-r le Lun 05 Nov 2007, 08:19

regarde si les tresses de masse sont bien sérré et propre au contact avec le bloc moteur et les autres elements

j'ai eu le meme probleme sur le M8 et c'etais la tresse de masse du bloc moteur qui etait desséré

ou alors , ton demarreur est HS et il bouffe tout le jut

j-r
commandant!
commandant!

Nombre de messages : 1287
Age : 72
Localisation : Sarthe (72)
Vehicule(s): : wc52
Date d'inscription : 26/11/2005

Voir le profil de l'utilisateur http://vehiclesus.skyrock.com/

Revenir en haut Aller en bas

Re: panne électrique sur jeep

Message  marsares le Lun 05 Nov 2007, 09:34

Slt,
Comme écrit par J-R, vérifie tes cables et les connexions du démareur ainsi que les cosses de batteries, il peut y avoir de l'oxydation entre la borne et la cosse. Si après nettoyage et de bons contacts à tes cables, il ne reste que le démareur.
@+Michel

marsares
commandant!
commandant!

Nombre de messages : 1417
Age : 63
Localisation : Namur / Belgique
Vehicule(s): : WC51
Date d'inscription : 19/01/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: panne électrique sur jeep

Message  toon le Lun 05 Nov 2007, 22:47

j'ai 48 heures de repos alors je trouve ou je rentre dans les ordres !!!!!

frere toon

toon
1er classe
1er classe

Nombre de messages : 122
Localisation : sud de la france
Date d'inscription : 26/09/2005

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: panne électrique sur jeep

Message  toon le Mar 06 Nov 2007, 15:15

messieurs je suis le plus honteux de la terre
mais honteux geek geek geek
oui la panne qu'elle était elle ? scratch
eh bien c'était la cuve de carbu qui était vide ....alors forcement ....... confused
oui bon ba on peu pas tout savoir study bigok
merci de votre aide !!!

toon

toon
1er classe
1er classe

Nombre de messages : 122
Localisation : sud de la france
Date d'inscription : 26/09/2005

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: panne électrique sur jeep

Message  Contenu sponsorisé Aujourd'hui à 17:58


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum