Problème démarrage à chaud

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème démarrage à chaud

Message  dodgeWC52 le Lun 07 Juil 2008, 15:28

Bonjour à tous,

J'ai un soucis depuis un an de redémarrage à chaud.

J'ai du mal à assembler tout le puzzle et je vais vous livrer l'analyse brute de fonderie.
A savoir qu'il n'avait jamais jamais eu ce problème, que j'ai fait des défilés sous un soleil de plomb et il ne bronche pas.

Bon, l'analyse brute :
Une fois le moteur coupé, la température moteur monte.
Je ne peux redémarrer qu'en dessous de 170 (F)
Je refroidi les pipes d'échappement, le carburateur et le tuyau d'essence.

Plus de détails :
J'ai une plaque vissée sur la pompe pour l'isoler un peu des pipes.

Je trouve ma pression d'huile basse (sous les 20 en faible vitesse entre 20 et 25 au dessus de 30 MPH)
Le niveau d'huile est entre 1/2 et FULL
Je ne perd pas d'huile (de ce côté là)

Les bougies s'encrassent (elle deviennent rapidement noires, surtout les deux côté cabine).

Il parait que ma température moteur est élevée (180 en fonctionnement maximum mais jamais sous les 160).
Ce sont les relevés de ce week-end et il ne faisait pas chaud !

Alors, j'ai fait les choses suivantes :
Souffler (avec compresseur dans le tuyau d'essence à partir de la pompe (je n'ai plus de filtre d'origine, il est remplacé par un filtre de base du commerce avec 2 colliers).
Vérifié le pot décanteur : le filtre liège était craquelé, je l'ai remplacé.
Pas touché à la pompe
Remplacé les bougies
Ouvert la tête de delco lorsqu'il ne voulait pas démarrer car il parait qu'il peut s'y former un gaz et que ça gène

Invoqué les esprits du DODGE.

Mais, bon, rien n'y fait et là, mis à part le fait que c'est très ennuyeux, je crains de finir par abimer quelque chose car c'est un message qu'il me passe.

Je ne trouve pas et je n'ai pas envie de me jeter à l'aveugle dans le démontage de la pompe ou du carburateur, car, là je risque de faire de dégâts.

La dernière solution que l'on m'a donné est basée sur le fait qu'il chauffe trop est de supprimer le calorstat.

Avis aux as du tournevis et de la clé, merci de voler à mon secours, je voudrais qu'il tourne parfaitement et sans risque car en Septembre, il m'emmène dans le PAs de Calais.

Merci d'avance à tous.

Eric

dodgeWC52
2em Classe
2em Classe

Nombre de messages : 16
Age : 43
Localisation : Rouen, Normandie
Vehicule(s): : DODGE WC 52 - 05/1943
Date d'inscription : 04/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage à chaud

Message  marsares le Lun 07 Juil 2008, 19:00

Slt,
Pour commencer, contrôler le jeu des soupapes, puis prendre les compressions de chaque cylindres.
@+Michel

marsares
commandant!
commandant!

Nombre de messages : 1417
Age : 63
Localisation : Namur / Belgique
Vehicule(s): : WC51
Date d'inscription : 19/01/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage à chaud

Message  dodgeWC52 le Lun 07 Juil 2008, 20:11

Houla, là tu attaques dur !!

Merci pour ta réponse mais là on commence un peu fort pour moi.

Je sais que le moteur a été refait par un motoriste il y a 4 ans, on n'a pas un premier truc un peu plus light avant de commencer à tout démonter à ce point ?

Merci.
Eric

dodgeWC52
2em Classe
2em Classe

Nombre de messages : 16
Age : 43
Localisation : Rouen, Normandie
Vehicule(s): : DODGE WC 52 - 05/1943
Date d'inscription : 04/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage à chaud

Message  marsares le Lun 07 Juil 2008, 21:24

Slt,
C'est comme ça que tu dois commencer le travail.
Bon pour les soupapes c'est un peu hard, mais pour les compressions c'est facile, dépose des 6 bougies, mettre compressiomètre à la place de la bougie, faire tourner le moteur à l'aide du démareur.
relever la pression.
Mais pour être sûr des compressions il faut contrôler les soupapes Wink
@+Michel

marsares
commandant!
commandant!

Nombre de messages : 1417
Age : 63
Localisation : Namur / Belgique
Vehicule(s): : WC51
Date d'inscription : 19/01/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

prb de dèmarrage à chaud

Message  sylvain68 le Lun 07 Juil 2008, 22:06

Salut
Je pense que tu devrais règler d'abord ton problème de pression d'huile . As-tu mis la bonne huile ? Moi je mets de la 20 W50 qui est adaptée à nos vieux moulins . Une huile trop fluide peut encrasser les bougies . Si tu est dans ce cas , vidange et change le filtre et tu verras ta pression au top . Je l'ai fait sur l'ambulance d'un copain , resultat garanti .
Le moteur qui chauffe trop :
-ton radiateur est entartré ou colmaté
-ton calorstat est bloqué
-ta pompe à eau est hs (ailettes cassées)
-la rampe d'eau pourrie ou colmatée
-le bloc est rempli de "merdouille"
- freins grippés ou mal règlés
Essaye de regler ces problèmes et je pense qu'il démarrera mieux sans faire de vapor -lock.
Bon courage

sylvain68
Chef déquipage!
Chef déquipage!

Nombre de messages : 190
Localisation : Haut-Rhin
Vehicule(s): : WC 54 et 63
Date d'inscription : 04/11/2005

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage à chaud

Message  XaG38 le Lun 07 Juil 2008, 22:16

Salut,
regarde aussi ta bobine ainsi que le condensateur!
Quand le condo commence a fuir....démarrer a chaud est une vraie galère!

Par contre il m'était arrivé un sale truc avec mon 2087!
Des qu'il était chaud, impossible a démarrer. Et c'était le ressort de rappel de l'avance a l'allumage qui partait gentiement aux paquerettes!

Avant de sortir le palan et la clef 16/32.....regarde donc ces quelques bricoles!!

XaG38
commandant!
commandant!

Nombre de messages : 410
Age : 48
Localisation : Lyon - 69
Vehicule(s): : Willys - R2087 Sanitaire
Date d'inscription : 30/10/2005

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage à chaud

Message  mrdodge11 le Mar 08 Juil 2008, 05:06

Bon

Un dodge à chaud premiére régle pas de starter nis d'accélération! Pour ceus qui te dise d'enlever la soupape thermostatique dis leur d'aller faire de la mécanique chez plumo car un moteur doit fonctionner à 86 ° c pour ne pas s'user prématurément!
Quant on sais que 70 % de l'usure d'un moteur se fait à froid (lors des premières minutes de fonctionnement) imagine les dégas en plein hivers sans themostat!

Par contre tu peux en vérifier son fonctionement avec une gamelle et un thermométre de cuisine.

Il se peux que son ouverture ne soit pas compléte ou qu'elle soit HS d'ou tes problèmes de surchauffe.Attention lors du démontage les gougeons sont souvent grippé !

Pour la pression d'huile basse cela peut avoir un lien car si la t° est élevé elle est plus fluide , donc il faut résoudre en premier ce probléme de sur chauffe.

Pour éviter de te faire un noeud au cerveau commence par vérifier cette souspape thermostatique puis si c'est pas ça on ira plus loin!

mrdodge11
commandant!
commandant!

Nombre de messages : 3020
Age : 48
Localisation : sigean aude
Vehicule(s): : tous types
Date d'inscription : 29/11/2005

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage à chaud

Message  dodgeWC52 le Mar 08 Juil 2008, 15:20

Merci à tous pour ces bons conseils.

Michel, je vais commencer par le plus léger (de toute façon, je n'ai pas de compressomètre, mais merci, grâce à toi, je sais à quoi ça sert et à peu près comment m'en servir).

mrDodge11, j'avais toujours trouvé tes conseils judicieux, mais quand ils s'appliquent à moi, encore mieux ;-).
Mes amis me conseillaient d'enlever la soupape en ce moment, où il ne fait pas froid, pour confirmer ou infirmer son état.
Lorsqu'il est chaud, pas de starter, pas d'accélérateur (en même temps, lorsqu'il est froid non plus car il démarre super bien).

Sylvain68, oui je mets de la 20W50, de la classique et je vidange tous les ans.
Pas fait depuis l'année dernière, au programme cet été.
Le radiateur me semble en super état et d'ailleurs, comment vérifier ?
Pour les freins, pas de soucis (enfin, il y a deux ans) car je suis en CGN donc freins validés.

XaG69, je regarderais du côté du condensateur, merci.
Quant au ressort de rappel à l'allumage, alors, là, ça fait 4ème dimension pour moi, pour ma culture, je regarderais où ça se trouve ;-).

dodgeWC52
2em Classe
2em Classe

Nombre de messages : 16
Age : 43
Localisation : Rouen, Normandie
Vehicule(s): : DODGE WC 52 - 05/1943
Date d'inscription : 04/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage à chaud

Message  dodgeWC52 le Mar 08 Juil 2008, 15:33

Un nouveau post pour mettre plus au clair.

Quelle est la température "normale" d'un DODGE en utilisation classique, sur route, à 30-35 par 19-20°C ?
Pour la pression d'huile, je crois savoir que ça doit tourner dans les 13 à bas régime et 30 à haut régime, je me trompe ?

Je part du principe que ma pression est "anormalement" basse, donc mon huile trop fluide, donc mon moteur trop chaud.
Donc, regarder du côté refroidissement.

Petite info et ce n'est qu'un sentiment, le radiateur ne me semble pas super chaud tandis que la durite d'eau (celle en dur qui part du haut de la pompe et qui a un raccord coutchouc) elle est super chaude, en tout cas beaucoup plus que le radiateur lui-même.

mrDodge11, tu peux me préciser le coup de la gamelle et du thermomètre.
Je comprend le principe de prendre la t° exacte de l'eau mais je ne vois pas comment, si j'ouvre au radiateur, il va me péter au nez et à la purge, je crains aussi.

Je vais chercher dans les TM comment démonter le calorstat.
Aux températures actuelles, sachant que je ne fais pas chauffer mon moteur comme un bourrin mais plutôt que je le met en route, que je me fume une clope (je sais, pas bon pour moi) en attendant qu'il soit chaud et de le faire tourne, je dois pouvoir faire un essai sans calorstat ?

Autre point, je mets du liquide de refroidissement de base, ça ne peut pas venir de là ?

Ce qui est étrange c'est que mon niveau d'eau ne baisse vraiment pas alors que je pensais que sans vase d'expansion, je perdait obligatoirement de l'eau, non ?

Donc, au programme :
- Démontage du calorstat (si vous avez des conseils, ne vous privez pas)
- Vidange huile moteur
- Vérification état des bougies, nettoyage éventuel

Après, comment vérifier le circuit de refroidissement et dans quel sens.
Il ne me reste pas beaucoup de temps libre et je veux être à Souchez en Septembre, donc il faut que je fasse efficace.
Et il ne me faut pas de pluie, car pour couronner le tout, je n'ai pas de hangar pour bricoler et le garage où il se trouve n'est pas des plus facile.

En tout cas, merci de votre coup de main.

Eric

dodgeWC52
2em Classe
2em Classe

Nombre de messages : 16
Age : 43
Localisation : Rouen, Normandie
Vehicule(s): : DODGE WC 52 - 05/1943
Date d'inscription : 04/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage à chaud

Message  mrdodge11 le Mar 08 Juil 2008, 19:10



Il te faut extraire la souspape thermostatique et la mettre dans une casserole faire cauffer en surveillant la t°. L'ouverture doit étre comprise entre 157 et 162 °c au commencement et entre 183 et 187 ° c en ouverture compléte.
Si ça ouvre trop vite le moteur tourne à froid et s'use prématurément ( c'est pour cela qu'il ne faut pas retirer la souspape thermostatique). Si ça n'ouvre pas assez le moteur chauffe!

Pour la pression d'huile elle doit étre de 15 pounds (1.5 bars) au ralenti moteur chaud et entre 30 et 40 pounds (2.1 à 2.8 bars) au régime de croisiére de 30 miles!

voilou , voila

mrdodge11
commandant!
commandant!

Nombre de messages : 3020
Age : 48
Localisation : sigean aude
Vehicule(s): : tous types
Date d'inscription : 29/11/2005

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage à chaud

Message  marsares le Mar 08 Juil 2008, 21:53

Slt,
Elève MRdodge11, vous avez certainement mélangé les degrés "F" pour Fahrenheit et "C" pour Celcius Wink
Ce qui donne
157/162° F = 69/72° C
183/187°F = 84/86° C
Vous me copierez 50 fois la leçon de physique comment convertir des degrés Rolling Eyes
Soustraire 32 multiplier par 5 et diviser par 9
@+Michel Wink

marsares
commandant!
commandant!

Nombre de messages : 1417
Age : 63
Localisation : Namur / Belgique
Vehicule(s): : WC51
Date d'inscription : 19/01/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage à chaud

Message  mrdodge11 le Mer 09 Juil 2008, 07:03

grand maitre yoda vous avez raison ! Very Happy

effectivement en degré Celcius cela donne:
début d'ouverture à 69.5 °c et pleine ouverture à 84 °C

mrdodge11
commandant!
commandant!

Nombre de messages : 3020
Age : 48
Localisation : sigean aude
Vehicule(s): : tous types
Date d'inscription : 29/11/2005

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage à chaud

Message  mrdodge11 le Mer 09 Juil 2008, 07:23

l'indication et ici en degrés F et non degrés C lol!


mrdodge11
commandant!
commandant!

Nombre de messages : 3020
Age : 48
Localisation : sigean aude
Vehicule(s): : tous types
Date d'inscription : 29/11/2005

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage à chaud

Message  dodgeWC52 le Mer 09 Juil 2008, 11:26

merci pour cette réponse fort détaillée !!!

En effet, je trouvais les t° en C un peu élevées... Smile

je m'y attaque la semaine prochaine.

Sujet qui fait polémique : lors du remontage, vous mettez de la pate joint bleue, vous ?

Eric

dodgeWC52
2em Classe
2em Classe

Nombre de messages : 16
Age : 43
Localisation : Rouen, Normandie
Vehicule(s): : DODGE WC 52 - 05/1943
Date d'inscription : 04/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage à chaud

Message  mrdodge11 le Mer 09 Juil 2008, 12:18

beurrrrk caca vadé rétro pate à joint bleu! Tu nettoye les portées propre , propre et tu confectionne un joint dans de la clingérite ou de la plaque à joint " papier" ou tu en achéte un tout fait.
Si ta porté et un peut abimé tu peut héventuellement mettre de la pate à joint mais en quantitée trés limité!
Il n'y à rien de plus moche que la patte à joint qui "dégueule " de partout!

mrdodge11
commandant!
commandant!

Nombre de messages : 3020
Age : 48
Localisation : sigean aude
Vehicule(s): : tous types
Date d'inscription : 29/11/2005

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage à chaud

Message  pierrot le Jeu 10 Juil 2008, 09:31

bonjour à tous
tu veux faire les commémos du Pas de Calais sans te pourrir le week-end .Alors une bonne révision s'impose; même si tes connaissances mécaniques sont limitées .
1- ALLUMAGE + 50 % des pannes que l'on voit proviennent de l'allumage .En plus tu dois être en 6 volts et pour un bon démarrage il te faut un allumage règlé au poil . Donc déjà tu installes un jeu de vis platinées + un condensateur neuf et tu règles l'écartement à la pige (je crois que c'est 0,50 de mémoire). Tu gardes également en réserve dans ta boite à gants un jeu de vis + un condensateur neuf pour avoir l'esprit tranquille durant tes déplacements. En profiter pour vérifier l'ecartement au bougies.

2-ALIMENTATION Je vois que tu utilises un petit filtre du commerce. Non seulement cet accessoire est horrible dans un capot moteur, mais j'ai un tres mauvais souvenir de cet accessoire .En effet lorsque j'ai acheté mon dodge j'avais un petit filtre plastique pour remplacer le filtre décanteur d'origine absent . Il se bouchait systematiquement et je tombais en panne d'alimentation .Vires moi cette cochonnerie et si tu n'as pas de filtre décanteur d'origine tu peux mettre un de jeep ou de gmc d'occasion plus facile à trouver et que tu revises avant installation. L'entraxe de fixation est le même que celui d'origine et se monte très bien à la même place sur le tableau du compartiment moteur .Il se peut que ce filtre plastique te diminue la quantité d'essence nécessaire .J'ai le pressentiment que ta panne vient de là

Accessoirement pourquoi pas verifier également le niveau de cuve au carbu .Son importance est tellement grande dans le fonctionnement de ce dernier.



3- LA PRESSION D'HUILE . Je la trouve tout de même faible car sur mon dodge elle est tout le temps autour de 4.0 en vitesse de croisière .
Alors j'ai peut être une combine à vous donner : J'avais le même problème sur ma jeep dans laquelle je mettais de la 20w 50 ordinaire .Bonne pression à froid et puis dégringolade de plus en plus flagrante à chaud .Alors j'ai essayé de l'huile de moteur ancienne de Marque D....... que l'on peut commander par internet .Viscosité 20W60 correspondante à la monograde SAE 30 ( comme par hasard ce qui était recommandé à l'époque sur nos véhicules dans les manuels techniques) .Certes, cette huile est plus chère mais ça marche !!! En effet aujourd'hui ma pression ne baisse plus ce qui veut dire que les huiles vendues dans le commerces sont trop fluides pour nos véhicules .Nous avons fait la même chose sur une autre jeep: résultat identique -stabilité de la pression + bruit du moteur + onctueux En plus sur la notice il est marqué :facilite les demarrage en 6 Volts !
Concernant le niveau d'huile, si je fais le plein (5 l) systématiquement mon moteur bouffe une partie pour se situer à 0,5 cm au dessus du running level .( il y a 3 niveaux sur le dodge 1/2 - running level - full) .Mais bon eviter de descendre en dessous du running level .

3- LA TEMPERATURE - Pas évident cet histoire . Je propose avant toute chose un bon détartrage du moteur en vidant le liquide de refroidissement pour le remplacer par de l'eau du robinet mélangée avec de la lessive de soude .Tu fais bien tourner le moteur et tu rinces plusieurs fois à l'eau claire avant de remettre le liquide de refroidissement .
Sinon mais la pièce devient chère, tu fais comme moi j'ai profité de mon changement de moteur pour mettre une pompre à eau neuve .Il est vrai que depuis que j'ai cette pompre neuve j'ai jamais vu ma température aussi basse puisque en température de fonctionnement je suis à 14O/150 et apres coupure du moteur pas plus de 160 /170 et maxi .

Voilà mon gars quelques conseils simples pour te faire passer un agréable week-end sans souçis dans le Pas de Calais Very Happy Very Happy Very Happy

Bonne révision et surtout tiens nous au courant de l'avancée de tes recherches de panne .

pierrot
Chef déquipage!
Chef déquipage!

Nombre de messages : 208
Localisation : Côte Basque
Vehicule(s): : WC 57- Ford GPW- Harley WLA
Date d'inscription : 01/11/2005

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage à chaud

Message  dodgeWC52 le Lun 14 Juil 2008, 18:48

Merci pour ces nouvelles pistes.

Je crois que c'est cuit cette année pour Souchez car je n'ai pas du tout le temps de m'en occuper à ce point, je préfère donc remettre tout ça à l'année prochaine, en attendant, grosse révision jusqu'à cet hiver.

En plus, nouvelle panne : je voulais ce soir le mettre dans un garage plus grand pour bricoler autour : impossible de le démarrer : j'ai un bruit de soufflet lorsque j'actionne le démarreur.
Si je pompe à la main, j'entends le carburateur se remplir mais rien ne se passe.
J'essaie de repomper : impossible, c'est comme si tout était plein.

Il y a des jours comme ça...

D'après vous, c'est la pompe ou le carburateur ?
Intuitivement, je dirais la pompe mais pourquoi elle fonctionne à la main alors ?

Je vous tiens informé.

dodgeWC52
2em Classe
2em Classe

Nombre de messages : 16
Age : 43
Localisation : Rouen, Normandie
Vehicule(s): : DODGE WC 52 - 05/1943
Date d'inscription : 04/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage à chaud

Message  marsares le Lun 14 Juil 2008, 19:19

Slt,
restons zen, y a pas de problèmes il y a des solutions. Wink suffit de trouver la bonne "solution of course" .
@+Michel

marsares
commandant!
commandant!

Nombre de messages : 1417
Age : 63
Localisation : Namur / Belgique
Vehicule(s): : WC51
Date d'inscription : 19/01/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage à chaud

Message  dodgeWC52 le Lun 14 Juil 2008, 20:07

Après 1 heure et quelques au tel avec mon beau-frère, je vais commencer par changer le condensateur.

Néanmoins, je me dis que j'ai tout de même pas mal de points à revoir.
Le moteur a été refait il y a 4 ans mais je ne sais pas comment.
Je sais simplement qu'une fois lancé, il tourne comme une horloge et a un ralenti superbe, je vais donc regarder tout ce qu'il y a autours.

Moralité, on laisse tomber Souchez cette année, on se prépare pour être nickels au 65ème.

Je reviendrais vous donner des nouvelles au fur et à mesure de mon avancement.

Eric

dodgeWC52
2em Classe
2em Classe

Nombre de messages : 16
Age : 43
Localisation : Rouen, Normandie
Vehicule(s): : DODGE WC 52 - 05/1943
Date d'inscription : 04/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage à chaud

Message  dodgeWC52 le Mer 23 Juil 2008, 20:31

Bonjour à tous,

Bon, on avance.
J'ai réussi à le faire redémarrer.
J'ai changé le condensateur de la tête de delco mais pas de changement notable.
J'ai remarqué que la courroie n'était pas très tendue alors je l'ai retendue mais je suis en butée.
Là, il a redémarré de suite.

J'ai donc nettoyé le circuit de refroidissement : c'est dégueulasse, il n'y a pas d'autres mots.
En démontant la pipe du thermostat, je me suis rendu compte que je n'avais pas de joint au-dessus du thermostat d'une part et j'ai trouvé sous le thermostat une tige d'environ 10cm, genre rayon de vélo.

J'ai fait le test du thermostat, je n'ai pas de thermomètre, pas équipé !
J'ai mis de l'eau bouillante sortie de la bouilloire, il s'ouvre mais se referme très rapidement, je ne pense pas qu'il s'ouvre à la bonne température.
Je vais en changer directement.

A suivre ...

dodgeWC52
2em Classe
2em Classe

Nombre de messages : 16
Age : 43
Localisation : Rouen, Normandie
Vehicule(s): : DODGE WC 52 - 05/1943
Date d'inscription : 04/09/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème démarrage à chaud

Message  Contenu sponsorisé Aujourd'hui à 02:11


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum