sans filtre à huile!

Voir le sujet précédent Voir le sujet suivant Aller en bas

sans filtre à huile!

Message  sylvain le Mer 11 Fév 2009, 14:46

Bonjour, je connais quelqu'un qui à un dodge wc 52 avec moteur T214 d'origine,le probleme c'est qu'il n'a pas de filtre à huile du tout.
celui ci à été démonter je ne sait pour quel raison et les durites d'huile ont été reliés ensemble.
Ce que je souhaite savoir c'est si cela à une grosse influence sur le moteur et si oui laquelle sachant que la vidange est faite souvent.
Merci.
avatar
sylvain
1er classe
1er classe

Nombre de messages : 116
Age : 29
Localisation : Marne
Vehicule(s): : Dodge wc 52 de 1943 ;Jeep hotchkiss M201 de 1962 dodge wc 56 de 1943
Date d'inscription : 26/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: sans filtre à huile!

Message  guiguif1 le Mer 11 Fév 2009, 20:10

ben la réponse est simple !
Un moteur s'use en tournant et en s'usant, des particules de métal se baladent ds ton moteur .(sans compter quelques impuretées qui pourraient tomber ds ton circuit d'huile)
Résultat, si tu n'as pas de filtre, ses particules métaliques peuvent finir par boucher une interstice ds ton circuit d'huile et a terme casser ton moteur .
Alors la solution est de remettre illico presto un filtre à huile !!!
guiguif1
avatar
guiguif1
commandant!
commandant!

Nombre de messages : 1255
Age : 32
Localisation : Troyes (10)
Vehicule(s): : jeep
Date d'inscription : 03/09/2005

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: sans filtre à huile!

Message  WEASELM29 le Mer 11 Fév 2009, 20:28

j ai eu le meme soucis sur le moteur de mon weasel , bizarre d enlever ca ?
avatar
WEASELM29
commandant!
commandant!

Nombre de messages : 1608
Date d'inscription : 06/11/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: sans filtre à huile!

Message  Invité le Mer 11 Fév 2009, 20:42

Bonsoir.
C'est un peu comme si on te retirait les reins, au bout d'un moment tu passes de vie à trépas.
Pour ton moteur sans filtre c'est la même chose.
Fargo sunny

Invité
Invité


Revenir en haut Aller en bas

Re: sans filtre à huile!

Message  marsares le Mer 11 Fév 2009, 20:45

Slt,
perso j'ai roulé des années 175.000km avec une PIGEOT 405 essence 1600cm³ sans jamais faire de vidange et de remplacent de filtre à huile. Comme elle avait une tendance à consommer de l'huile, lorsque dans un virage la lampe de pression s'allumait je lui donnait 3L dhuile. Un conseil ne faite pas comme moi, .
Il vaut mieux un filtre à huile que pas de filtre. Avec les 1000km parcouru par an avec nos véhicules y a pas trop de risque.
@+Michel
avatar
marsares
commandant!
commandant!

Nombre de messages : 1417
Age : 64
Localisation : Namur / Belgique
Vehicule(s): : WC51
Date d'inscription : 19/01/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: sans filtre à huile!

Message  tractor le Jeu 12 Fév 2009, 07:57

Salut a tous
Comme dit plus haut,interdit méme d'aller chercher le pain sans filtre a huile!!!! Mad
avatar
tractor
1er classe
1er classe

Nombre de messages : 134
Age : 45
Localisation : 31
Vehicule(s): : wc 52
Date d'inscription : 01/09/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: sans filtre à huile!

Message  sylvain le Jeu 12 Fév 2009, 19:33

ok merci,par contre est ce que quelqu'un aurait des photos du montage de ce filtre a huile (fixation raccord...) ce serait sympa.
avatar
sylvain
1er classe
1er classe

Nombre de messages : 116
Age : 29
Localisation : Marne
Vehicule(s): : Dodge wc 52 de 1943 ;Jeep hotchkiss M201 de 1962 dodge wc 56 de 1943
Date d'inscription : 26/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: sans filtre à huile!

Message  thierryb le Jeu 12 Fév 2009, 20:12

Voici une photo avec le filtre à huile en place :



Une bride et 4 vis pour le fixer au bloc moteur et 2 durites reliées au bloc moteur Wink


ThierryB.
avatar
thierryb
commandant!
commandant!

Nombre de messages : 371
Vehicule(s): : WC56 1942
Date d'inscription : 25/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: sans filtre à huile!

Message  mrdodge11 le Ven 13 Fév 2009, 06:01

avatar
mrdodge11
commandant!
commandant!

Nombre de messages : 3020
Age : 48
Localisation : sigean aude
Vehicule(s): : tous types
Date d'inscription : 29/11/2005

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: sans filtre à huile!

Message  jeep-fr le Ven 13 Fév 2009, 09:46

Salut Thierry,

Dit donc, étrange ton tuyau de reniflard coudé?! Shocked J'avais jamais vu ça, m'enfin je suis pas expert en Dodge!

@+
avatar
jeep-fr
commandant!
commandant!

Nombre de messages : 537
Age : 32
Localisation : 86 - Vienne - Poitiers - Dans ma forêt
Vehicule(s): : GMC 352 + Remorque Hercules 1ton bois, GR231 grue - porte engins, 1/4ton, et plein de trucs kaki...
Date d'inscription : 26/12/2005

Voir le profil de l'utilisateur http://vehiculesmilitaires.free.fr

Revenir en haut Aller en bas

Re: sans filtre à huile!

Message  thierryb le Ven 13 Fév 2009, 13:45

jeep-fr a écrit:Salut Thierry,

Dit donc, étrange ton tuyau de reniflard coudé?! Shocked J'avais jamais vu ça, m'enfin je suis pas expert en Dodge!

@+

Je n'en sais pas plus non plus sauf que c'est sur un Command Car et qu'il est peut-être coudé à cause de l'encombrement de la grosse dynamo??? En tout cas ça ne semble pas être une bidouille, la pliure étant visiblement faite d’usine !?!?!?


ThierryB.
avatar
thierryb
commandant!
commandant!

Nombre de messages : 371
Vehicule(s): : WC56 1942
Date d'inscription : 25/07/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: sans filtre à huile!

Message  sylvain le Ven 13 Fév 2009, 19:03

Very Happy ok merci beaucoup pour vos reponses et vos photos
avatar
sylvain
1er classe
1er classe

Nombre de messages : 116
Age : 29
Localisation : Marne
Vehicule(s): : Dodge wc 52 de 1943 ;Jeep hotchkiss M201 de 1962 dodge wc 56 de 1943
Date d'inscription : 26/06/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: sans filtre à huile!

Message  rambou08 le Ven 13 Fév 2009, 20:23


slt a ts voici mon moteur avec la poussière du ponssage
mais je dois le repeindre pas bonne couleur
BL
avatar
rambou08
commandant!
commandant!

Nombre de messages : 613
Age : 65
Localisation : ardennes
Vehicule(s): : wc 58
Date d'inscription : 06/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: sans filtre à huile!

Message  rambou08 le Sam 14 Fév 2009, 07:51

slt a ts
Thierryb,
que ton moteur est beau propre et net par rapport au mien, ok peut être qu'avec une soufflette j'arriverai j'arriverai a qq chose de potable , mais il faut que je le repeigne , car dans l'emportement de la peinture tt a été peint de la même couleur , de quoi faire hurler les puristes et je m'excuse auprès d'eux pour cette énorme faute
bon WE
BL
avatar
rambou08
commandant!
commandant!

Nombre de messages : 613
Age : 65
Localisation : ardennes
Vehicule(s): : wc 58
Date d'inscription : 06/08/2006

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

filtre a huile

Message  Olivier 50 le Jeu 19 Mar 2009, 18:00

Le fait d'enlever le filtre à huile est étrange mais deux des dodges que j'ai récuperés en sont egalement dépourvus?
Je voudrais bien trouver un explication logique

Olivier 50
2em Classe
2em Classe

Nombre de messages : 45
Age : 54
Localisation : Manche pres de Cherbourg
Vehicule(s): : WC 52 WC51 WC 52 ex pompier
Date d'inscription : 17/03/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: sans filtre à huile!

Message  mrdodge11 le Ven 20 Mar 2009, 05:32

Le fait d'enlever le filtre à huile enléve de la résistance dans le circuit cela peut avoir été fait pour deux raison!

la pompe à huile était fatigué ou le moteur usé et pour gagner de la pression sans faire les réparation qui s'imposait les gars ont enlevé le filtre!
avatar
mrdodge11
commandant!
commandant!

Nombre de messages : 3020
Age : 48
Localisation : sigean aude
Vehicule(s): : tous types
Date d'inscription : 29/11/2005

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: sans filtre à huile!

Message  PFB le Ven 20 Mar 2009, 21:09

Hello,

Ben moi, j'ai le même problème sauf que c'est le filtre a essence qui n'est plus là ! Direct reservoir a la pompe avec une durite en metal qui reprends le bon cheminement sauf l'étape filtre. !

Pourquoi avoir fait ce montage je me le demande....

PF
avatar
PFB
Chef déquipage!
Chef déquipage!

Nombre de messages : 197
Age : 48
Localisation : 78
Vehicule(s): : WC51, M201 Pack US, Bantam
Date d'inscription : 17/12/2005

Voir le profil de l'utilisateur http://jeeptroc.free.fr/

Revenir en haut Aller en bas

Re: sans filtre à huile!

Message  mrdodge11 le Sam 21 Mar 2009, 05:42

ça parcontre c'est trés courant comme bidouille les causes d'origine peuvent étre multiple!

pompe à essence ayant des clapets fuillard
filtre bouché
difficulté à trouver des filtres neuf ou les flexible qui s'y raccordent
avatar
mrdodge11
commandant!
commandant!

Nombre de messages : 3020
Age : 48
Localisation : sigean aude
Vehicule(s): : tous types
Date d'inscription : 29/11/2005

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: sans filtre à huile!

Message  Xela52 le Mer 01 Oct 2014, 11:17

Salut ! Je vois ta dynamo de 12V avec plaquette verte, elle ressemble de loin à la mienne ! C'est une chrysler ? Mon 52 est en 12V avec dynamo comme la tienne et un régulateur 12V ref: Army ?

Je ne sais pas si c'est un montage après guerre avec dynamo et régul civil... Ou des pièces de dodge 12v dans mon 52 ?
avatar
Xela52
1er classe
1er classe

Nombre de messages : 51
Date d'inscription : 29/10/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: sans filtre à huile!

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum