FUITE D'HUILE A L'ALLUMEUR ! QUI PEUT M'AIDER SVP ?

Voir le sujet précédent Voir le sujet suivant Aller en bas

FUITE D'HUILE A L'ALLUMEUR ! QUI PEUT M'AIDER SVP ?

Message  kakitilou le Ven 13 Mar 2009, 12:46

Bonjour à tous, voilà j'ai une fuite d'huile au niveau de mon allumeur, on m'a dis que ça pourrait venir du fait que le tuyau de dépression entre le bloc et le collecteur serait bouché, mais je l'ai démontée et nettoyée il y a 1000 KM.
Mon moteur a été refait, rectif du vilbrequin, coussinets de vilbrequin, pignon et chaine de distrib, soupapes echappement, rectif culasse et pipes admission/echapp, segments,
pour la pompe à huile le mecano n'a pas touché et j'ai une pression normale
D'où cela peut il venir ?

kakitilou
Chef déquipage!
Chef déquipage!

Nombre de messages : 191
Age : 43
Localisation : SAINT-OMER
Vehicule(s): : DODGE WC52 1944
Date d'inscription : 17/03/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: FUITE D'HUILE A L'ALLUMEUR ! QUI PEUT M'AIDER SVP ?

Message  mrdodge11 le Ven 13 Mar 2009, 13:00

premièrement et tout bètement n'à tu pas oubliè de monter le joint en liège entre l'allumeur et le bloc?

ref : cc643892-group0604.1

ensuite plus rare l'allumeur à t'il bien la cuvette d'arret d'huile sur l'arbre ?

ref : cc643903-group0604.1

éclaté sur ORD9 SLNG 502 page 108

mrdodge11
commandant!
commandant!

Nombre de messages : 3020
Age : 48
Localisation : sigean aude
Vehicule(s): : tous types
Date d'inscription : 29/11/2005

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum