un moteur refait qui brule de l'huile !

Voir le sujet précédent Voir le sujet suivant Aller en bas

un moteur refait qui brule de l'huile !

Message  ben thompson le Sam 17 Oct 2009, 20:09

Salut à tous,
petit consiel pour un copain,
un moteur T214 qui démare au quart de tour, mais qui brule son huile!
les bougies 5 et 6 sont plein d'huile, les soupapes claque un peu, pourtant le haut moteur à été demonté, les soupapes rodées et les compréssions sont bonnes.
quand pensez-vous?
merci

ben thompson
1er classe
1er classe

Nombre de messages : 101
Age : 44
Localisation : Belgique
Vehicule(s): : Dodge WC52; Harley wla
Date d'inscription : 03/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: un moteur refait qui brule de l'huile !

Message  Balouche le Sam 17 Oct 2009, 20:33

Guides soupapes super usés, segments racleurs cassées, coussinets bielles 5 et 6 usés, contrôle ventilation moteur, reniflard. niveau d'huile trop haut.
Cdt

Balouche
1er classe
1er classe

Nombre de messages : 107
Age : 43
Localisation : Voisin des copains
Vehicule(s): : Dodge 1/3
Date d'inscription : 13/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: un moteur refait qui brule de l'huile !

Message  ben thompson le Dim 18 Oct 2009, 11:50

merci pour lui Balouche,
je transmet

ben thompson
1er classe
1er classe

Nombre de messages : 101
Age : 44
Localisation : Belgique
Vehicule(s): : Dodge WC52; Harley wla
Date d'inscription : 03/06/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: un moteur refait qui brule de l'huile !

Message  Contenu sponsorisé Aujourd'hui à 12:12


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum