Besoin d'un avis "électrique"

Voir le sujet précédent Voir le sujet suivant Aller en bas

Besoin d'un avis "électrique"

Message  jeep-fr le Lun 14 Déc 2009, 19:52

Bonsoir,

Sur mon GMC, j'ai depuis quelque temps quelques soucis électriques.
J'ai changé l'allumeur récement, il tourne comme une horloge, mais une chose me taraude l'espris.

Lorsque je prend un multimètre et que je le met en position pour tester les continuitées, je place le + du multimètre sur la borne "RUP" de la bobine (donc celle qui conduit au rupteurs), et que je place le - sur une masse quelquonque, je trouve une continuité!
Ce n'est pas normal n'est pas??

J'ai débranché le fil provenant du contacteur d'allumage afin d'isoler au maximum le circuit d'allumage du reste, et je trouve toujours cette continuité, donc ça provient forcément de l'allumeur.

Bref, j'en reste sur le cul, jamais vu ça.

Quelqu'un peut il me donner une info a ce sujet?

Et comme par hasard, j'en ai besoin mercredi pour emmenner le père noël pour l'arbre de noël de la gendarmerie d'ici...

Merci,
Nico.

jeep-fr
commandant!
commandant!

Nombre de messages : 537
Age : 31
Localisation : 86 - Vienne - Poitiers - Dans ma forêt
Vehicule(s): : GMC 352 + Remorque Hercules 1ton bois, GR231 grue - porte engins, 1/4ton, et plein de trucs kaki...
Date d'inscription : 26/12/2005

Voir le profil de l'utilisateur http://vehiculesmilitaires.free.fr

Revenir en haut Aller en bas

Re: Besoin d'un avis "électrique"

Message  p.portelli le Mar 15 Déc 2009, 07:22

Salut, le +12 part de la batterie, passe par l'inter contact, va sur le + bobine, ressort par l'autre cosse, attaque le + allumeur : rupteur, et va a la masse !!!
Si tes rupteurs sont fermes, c'est normal! tourne le vilo et ouvre les rupteurs et il n'y a plus continuité .
A plus.
Pierre

p.portelli
commandant!
commandant!

Nombre de messages : 613
Age : 52
Localisation : alpes de haute provence
Vehicule(s): : WC 52 , remorque ben hur ...
Date d'inscription : 19/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'un avis "électrique"

Message  mrdodge11 le Mar 15 Déc 2009, 07:39

bon alors nico bien que je ne soit pas un fortiche en électricité je pense pouvoir te dire que si la HT est isolé de la masse la BT fonctionne quant à elle justement avec une masse !!
C'est le principe du transformateur qui ne marche pas en continu on crée donc une variation ponctuelle de courant dans l'enroulement BT de la bobine pour créer une HT !

Fait tourner ton moteur à la main pour avoir les vis décollé et tu verra HOOOOO c'est isolé !!!!!


En fait quant les vis sont collé un courant circule à l'intérieur de l'enroulent BT de la bobine car si l'amont des vis et isolé l'aval quant à lui et en contact avec la masse , le courant circule quant les vis s'écartent le courant et stoppé , le condo se charge puis se décharge c'est ce qui crée une HT dans la bobine transmise à la bougie correspondante par le système doigt /tête d'allumeur !!

Bref une explication et un petit schéma bien mieux fait que toutes les explications que je peux espérer de donner !!

http://www.kh.refer.org/cours_en_lignes/Cours_Moteur/Page/Cours10-2.htm

Donc tout est normal sur ton bahut mon cher nico !!! Point d'extra terrestre perturbant ton allumage farao

En tous car je suis sur que ta question à permit à quelques fantômes de s'instruire !! Merci de l'avoir posé, mais si un membre plus pédagogue que moi veux participer ce serait avec plaisir !!

mrdodge11
commandant!
commandant!

Nombre de messages : 3020
Age : 48
Localisation : sigean aude
Vehicule(s): : tous types
Date d'inscription : 29/11/2005

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'un avis "électrique"

Message  mrdodge11 le Mar 15 Déc 2009, 07:40

posté en même temps que portelli mille excuse !!

mrdodge11
commandant!
commandant!

Nombre de messages : 3020
Age : 48
Localisation : sigean aude
Vehicule(s): : tous types
Date d'inscription : 29/11/2005

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'un avis "électrique"

Message  p.portelli le Mar 15 Déc 2009, 08:44

Pas de problèmes Mr Dodge du 11. ...
C'est tellement bien expliqué de ta part ! Smile Smile Smile Smile Smile

p.portelli
commandant!
commandant!

Nombre de messages : 613
Age : 52
Localisation : alpes de haute provence
Vehicule(s): : WC 52 , remorque ben hur ...
Date d'inscription : 19/10/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Besoin d'un avis "électrique"

Message  jeep-fr le Jeu 17 Déc 2009, 12:33

Merci les gars!

En effet, de que les vis sont écartées je n'ai plus de continuité!
Le hasard jusque la avait fait que j'ai toujours vérifié mes circuits élec vis écartées!

Merci à vous!

jeep-fr
commandant!
commandant!

Nombre de messages : 537
Age : 31
Localisation : 86 - Vienne - Poitiers - Dans ma forêt
Vehicule(s): : GMC 352 + Remorque Hercules 1ton bois, GR231 grue - porte engins, 1/4ton, et plein de trucs kaki...
Date d'inscription : 26/12/2005

Voir le profil de l'utilisateur http://vehiculesmilitaires.free.fr

Revenir en haut Aller en bas

Re: Besoin d'un avis "électrique"

Message  jeep-fr le Ven 18 Déc 2009, 23:54

Père noël livré!

Avec ça, s'il m'apporte pas tout plein de cadeaux c'est qu'il est vraiment radin!!


jeep-fr
commandant!
commandant!

Nombre de messages : 537
Age : 31
Localisation : 86 - Vienne - Poitiers - Dans ma forêt
Vehicule(s): : GMC 352 + Remorque Hercules 1ton bois, GR231 grue - porte engins, 1/4ton, et plein de trucs kaki...
Date d'inscription : 26/12/2005

Voir le profil de l'utilisateur http://vehiculesmilitaires.free.fr

Revenir en haut Aller en bas

Re: Besoin d'un avis "électrique"

Message  Contenu sponsorisé Aujourd'hui à 19:52


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum