Problème demarreur!

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème demarreur!

Message  ryan60 le Dim 06 Juin 2010, 16:42

Salut les amis,
Depuis hier je suis sur la refection de mon démarreur et aujourd'hui était le test final quand à savoir si tout à été fait correctement!
Je prend donc la batterie de mon Dodge, branche le + sur la borne du contacteur de démarrage et le - sur le corps du démarreur, j'actionne le bras du démarreur et là rien affraid
Dans la panique , j'arrive à réflechir un peu , je vais chercher ma 206 branche les câbles sur la batterie et les relis à mon démarreur, j'ai commencer par le + et ensuite le - qui à peine en contact avec le corps du démarreur à eu pour effet de lancer mon démarreur qui tournait à une vitesse folle alors que je n'avais même pas actionner le bras du contacteur ???? re affraid affraid affraid
Donc déjà la batterie du Dodge doit être quasi à plat car avec celle de la 206 çà tourne!
Je re réflechi, j'ai pris mon ancien contacteur de démarreur que j'avais changer pour un neuf et j'ai fais le test!
Là le démarreur tournait bien quand j'actionnais le bras, par contre le démarreur tournait moins vite que la fois d'avant et les câbles à pinces étaient bouillants alors que la fois d'avant non !
Si quelqu'un à déjà vu ce genre de chose ou si quelqu'un à une idée , merci d'avance pour votre aide.
Sylvain.

ryan60
commandant!
commandant!

Nombre de messages : 669
Age : 38
Localisation : liancourt 60
Vehicule(s): : dodge wc 51
Date d'inscription : 10/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème demarreur!

Message  mrdodge11 le Dim 06 Juin 2010, 17:54

Mouai il faut isoler les problèmes

1) les batterie pèse la batterie qui ne fonctionne pas poue voir dans quel état elle est

2) le contacteur se règle en course

3) si ces des câbles des chez brico truc bidule auto tu peux les jeter ils sont trop petit

Maintenant si ton démarreur tourne quant tu actionne le levier c'est bon fait un essais direct sur le camion tu verra bien !!

mrdodge11
commandant!
commandant!

Nombre de messages : 3020
Age : 48
Localisation : sigean aude
Vehicule(s): : tous types
Date d'inscription : 29/11/2005

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème demarreur!

Message  ryan60 le Dim 06 Juin 2010, 18:09

Merci pour ton aide Pascal!
Alors pour la batterie , je pense effectivement qu'elle manque de pêche! ( donc à racheter ).
Pour les câbles oui ce sont des bricoles machin donc poubelle! ( à racheter aussi ).
LE truc qui me turlupine le plus c'est ce contacteur, j'ai les 2 sous les yeux et il me semble régler identique!
Mais avec le neuf le démarreur tourne sans actionner le levier et avec le vieux le démarreur tourne en actionnant le levier , c'est à devenir chèvre !!! Laughing
Comment fait on sinon pour régler ce contacteur?
Merci.

ryan60
commandant!
commandant!

Nombre de messages : 669
Age : 38
Localisation : liancourt 60
Vehicule(s): : dodge wc 51
Date d'inscription : 10/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème demarreur!

Message  mrdodge11 le Dim 06 Juin 2010, 18:28

dans le contacteur il y à deux parties en cuivres (les contacts) vérifie qu'ils ne se touchent pas c'est la seule explication

mrdodge11
commandant!
commandant!

Nombre de messages : 3020
Age : 48
Localisation : sigean aude
Vehicule(s): : tous types
Date d'inscription : 29/11/2005

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème demarreur!

Message  ryan60 le Dim 06 Juin 2010, 18:40

Bon j'ai vérifier çà ne se touche pas et toujours ce symptôme, peut être l'isolant qui est derrière qui est défectueux !
Ou tous simplement la pièce entière qui est defectueuse!
Demain je vais acheter une batterie, je remonterai le démarreur sur le dodge et ferai le test avec les 2 contacteurs !
Si le symptôme persiste : le démarreur va tourner aussitôt le contact mis , je serai fixer!
Et si ceci arrive je remonterai mon ancien contacteur qui semble fonctionner correctement!
Merci encore Pascal, je tiens au jus de la chute du problème.

ryan60
commandant!
commandant!

Nombre de messages : 669
Age : 38
Localisation : liancourt 60
Vehicule(s): : dodge wc 51
Date d'inscription : 10/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème demarreur!

Message  ryan60 le Mar 08 Juin 2010, 16:42

Bon me revoilà pour finaliser mon problème!
Alors pour le fait que mon démarreur tournait tous seul en mettant le contact, j'ai donner mon contacteur neuf à l'équipe recherche de panne au boulot et en 1/4 d'heure ils ont trouvés, c'est l'isolant à l'intérieur du contacteur derrière la plaque et la tige fileté ou l'on viens brancher le câble de batterie qui était déchirer donc la jus passait là, pièces neuve quand même les boules!
Ensuite ce soucis écarter j'ai remis l'ancien contacteur et acheter une nouvelle batterie!
J'ai remonter le démarreur et j'ai essayer et là une fumée blanche sortait du démarreur et il ne tournait pas! affraid affraid affraid
Après un moment de réflexion en essayant de rester calme , je me suis souvenu que j'avais remarquer que l'isolant à l'intérieur du démarreur au niveau d'une des grandes vis de fixation qui traverse le démarreur et de la plaquette en cuivre ou l'on viens souder les 2 charbons était lui aussi en pas très bon état!
J'ai donc dévisser cette grande vis celle du côté droit en faite quand on regarde le démarreur, je l'ai tirer jusqu'à la tête de delco et l'ai laisser ainsi, j'ai enlever le cache qui recouvre les charbons et j'ai retenter le démarrage et la j'ai vu de belles étincelles au niveau de la vis justement et de ce fameux isolant!
J'ai donc enlever la vis du corps du démarreur et retenter l'expérience et là le démarreur à tourner nickel et le Dodge à démarrer au quart de tour après 1 mois sans tourner.
Aujourd'hui j'ai pris un bout de gaine thermo rétractable pour câble ou fil électrique au boulot et j'ai recouvert ma grande vis de la tête jusqu'au filetage et je l'ai remise sur le démarreur là plus aucun soucis d'étincelles, ni autres le tous est bien isoler et marche à la perfection!
Voilà , merci pour ton aide encore une fois Pascal.

ryan60
commandant!
commandant!

Nombre de messages : 669
Age : 38
Localisation : liancourt 60
Vehicule(s): : dodge wc 51
Date d'inscription : 10/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème demarreur!

Message  sleipner le Mar 08 Juin 2010, 16:50

Parfait !
C'est quoi la suite alors maintenant ?

sleipner
commandant!
commandant!

Nombre de messages : 1907
Age : 47
Localisation : Expat GM40 E4.2
Vehicule(s): : 82004358
Date d'inscription : 02/02/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème demarreur!

Message  ryan60 le Mar 08 Juin 2010, 17:08

Pour l'instant laisse moi me remettre de mes émotions ! Shocked Embarassed Shocked
Après j'aimerai démonter mes caissons, mais j'ai besoin de mains d'oeuvres ! Laughing tongue

ryan60
commandant!
commandant!

Nombre de messages : 669
Age : 38
Localisation : liancourt 60
Vehicule(s): : dodge wc 51
Date d'inscription : 10/05/2009

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème demarreur!

Message  Contenu sponsorisé Aujourd'hui à 16:20


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum